Windows7-Nätverk

PHPportalen Forum Index » Övrig mjukvara
Lägg ett bokmärke på hela tråden
Skapa nytt inlägg   Svara på inlägget
Visa föregående ämne :: Visa nästa ämne  
Startad av: Meddelande
ladan



Medlem i: 4096 dagar

Status: Offline



#733101
Inlägg Skrivet: 2013-06-19 14:35      Ämne: Windows7-Nätverk Citera

Hej
Har fått ett probläm med några Windows7 datorer som plötsligt inte går att använda internet på.
Har fasta IP internt och dynamiskt ut på internet.
Alla andra datorer fungerar utmärkt så det måste vara något med w7 datorerna.
(Windovs7 datorerna har fungerat riktigt förut) har jort en system återställning från tiden då de fungerade utan resultat.
Så nu hra jag ingen aning om vad som kan vara orsaken.
PS har kollat ip nummer, dns, mm flera gånger.
 
Till toppen på sidan
Visa användarprofil Skicka privat meddelande
f0rce



Medlem i: 3371 dagar

Status: Offline



#733103
Inlägg Skrivet: 2013-06-19 14:43      Ämne: Citera

Kan du pinga andra datorer från dom datorerna?
Vad är det mer specifikt som inte fungerar?
Får du ingen anslutning alls?

Beskriv mer!
 
Till toppen på sidan
Visa användarprofil Skicka privat meddelande
ladan



Medlem i: 4096 dagar

Status: Offline



#733104
Inlägg Skrivet: 2013-06-19 14:57      Ämne: Citera

Ja jag har kontakt med det interna nätet men internet där är det stopp
det verkar som om en förfrågan från datorn går ut men sde blir inget svar kan det vara brandväggen har Nortoninternetcekuriti instalerat.

Senast ändrad av ladan den 2013-06-19 15:04, ändrad totalt 1 gång
 
Till toppen på sidan
Visa användarprofil Skicka privat meddelande
simius



Medlem i: 4668 dagar
Från: Skåne
Status: Offline



#733105
Inlägg Skrivet: 2013-06-19 15:02      Ämne: Citera

Startat om routern?
Nyligen kopplat in nya datorer i routern eller gjort andra ändringar med den?
 

_________________
Lägger jag en bild här igen blir jag avstängd.
Till toppen på sidan
Visa användarprofil Skicka privat meddelande Besök användarens hemsida MSN Messenger
ladan



Medlem i: 4096 dagar

Status: Offline



#733106
Inlägget är accepterad som det rätta svaret Skrivet: 2013-06-19 15:06      Ämne: Citera

Har startat om några gånge mm Windows gjorde en automatisk uppgradering efter det har det bara strulat.
20130624
Har nu funnit felet som låg i mitt interna nät mysko att det inte påverkade de andra datorerna.
 
Till toppen på sidan
Visa användarprofil Skicka privat meddelande
Visa tidigare inlägg:   
Skapa nytt inlägg   Svara på inlägget
PHPportalen Forum Index » Övrig mjukvara
Hoppa till:  
Du kan inte skapa nya inlägg i det här forumet
Du kan inte svara på inlägg i det här forumet
Du kan inte ändra dina inlägg i det här forumet
Du kan inte ta bort dina inlägg i det här forumet
Du kan inte rösta i det här forumet
Du kan inte bifoga filer i detta forum
Du kan inte ladda ner filer från detta forum
Kontakta oss på adressen: info@phpportalen.net
Webbplatsen bygger i grunden på phpBB © 2001, 2002 phpBB Group

Modifieringar har senare gjorts i systemet av PHPportalen
Sid och logotypdesign skapad av Daren Jularic