Nätverkskabel 1 -> 2

PHPportalen Forum Index » Hårdvara
Lägg ett bokmärke på hela tråden
Skapa nytt inlägg   Svara på inlägget Gå till sida Föregående  1, 2
Visa föregående ämne :: Visa nästa ämne  
Startad av: Meddelande
RAB



Medlem i: 6112 dagar
Från: Mullhyttan
Status: Offline



#710210
Inlägg Skrivet: 2011-07-13 08:31      Ämne: Citera

Okej, då är det nog detta med dynamiska IP-adresser som spökade när jag igår testade port forwarding. Jag beställde en DIR-300 nu allafall, såg på DLinks hemsida att den har stöd för Xbox Live, vilket inte kan vara fel. Jag återkommer med resultat.
 
Till toppen på sidan
Visa användarprofil Skicka privat meddelande
RAB



Medlem i: 6112 dagar
Från: Mullhyttan
Status: Offline



#710270
Inlägg Skrivet: 2011-07-15 09:27      Ämne: Citera

Okej, jag är tillbaka. Fick hem DIR-300 igår och kopplade in den. Nu fungerar allting som det ska, men jag har ett problem kvar. Som jag tidigare nämnt ville jag undvika trådlöst, anledningen är att den router jag haft tidigare varit väldigt skum med hastigheten, stundvis går det supersnabbt och stundvis går det så långsamt att man inte ens kan ladda en sida.

Nu tänkte jag ge detta en ny chans med min nya DIR-300 och under eftermiddag/kväll igår gick det hyffsat snabbt. Jag fick 25mb/s ner. Men runt elvasnåret hände något (precis som det gjort innan). Allting blev jättesegt och TPtestet visade runt 1mb/sek. Jag hade då endast datorn igång och ett låst nätverk.

Nu på morgonen utan att jag rört något så tickar det på som vanligt igen. Jag har läst runt lite och gissade att det kan vara "channels" på routern som spökar. Det visade sig dock att den var inställd på "auto select" där så det verkar skumt.

Det jobbiga är att jag hade detta problem även med förra routern som sagt och i två olika lägenheter har problemet uppstått.

Nu behöver jag lite expert-råd.
 
Till toppen på sidan
Visa användarprofil Skicka privat meddelande
thelime



Medlem i: 4493 dagar
Från: Vetlanda
Status: Offline



#710272
Inlägg Skrivet: 2011-07-15 10:07      Ämne: Citera

Hejsan! har du samma internetleverantör? det kanske inte är hoss dig som du har problemet eller är det kanske så att du har nåt torrent program igång eller någera automatiska updateringar som kanske startade och segade ner dit internet?

Dom anledningarna jag haft när mitt internet blivit segt är antingen intenetleverantörens fel eller jag sj som haft nån sorts nerladning på gång som ett torrent program eller nåt annat program du har instalerat som automatiskt uppdaterar sig?
 

_________________
Inget är omöjligt, det omöjliga tar bara lite längre tid.
Till toppen på sidan
Visa användarprofil Skicka privat meddelande Skicka e-post MSN Messenger
Figgy



Medlem i: 5469 dagar

Status: Offline



#710274
Inlägget är accepterad som det rätta svaret Skrivet: 2011-07-15 10:17      Ämne: Citera

Jag ska inte säga att detta gäller i ditt fall men senarion jag varit med om:

Oftast är det en garanti på mellan X-Mbit och Y-Mbit från operatörerna. T.ex. jag har en garanti på mellan 50-100Mbit ner och 8-10Mbit upp från Telia. Medans mina föräldrar har en garanti på mellan 0.5Mbit och 8Mbit.

Förut när jag använde Tele2 (som jag verkligen inte rekommenderar då det är massssssa strul med dem) hade jag en garanti på mellan 5Mbit och 25Mbit genom 3-uttaget (tv, internet och telefon). Min uppkoppling kunde på kvällar och mitt på dagen ligga mellan 0.2Mbit och 1Mbit.

Allt beror på hur många användare det är som belastar nätet man sitter på. Det kan helt enkelt vara så att du inte får det bättre i och med att det är för många som delar på samma nät. Detta var vanligt förr, lite mindre vanligt nu men det finns fortfarande exempel (jag har råkat ut för det på flera ställen). Dock vill nog gärna inte supporten medge detta då jag kontaktat dem och de inte "kunde se några problem, i och med att uppkopplingen fungerar".

Idag har jag Telia 100Mbit, med garanti på mellan 50-100, jag har aldrig bänkat under 90Mbit och ibland bänkat över 100Mbit. Detta nät är nyinstallerat i mitt hyreshus och troligtvis inte allt för många användare.
 

_________________
Vebut.se
Till toppen på sidan
Visa användarprofil Skicka privat meddelande Besök användarens hemsida
RAB



Medlem i: 6112 dagar
Från: Mullhyttan
Status: Offline



#710275
Inlägg Skrivet: 2011-07-15 10:25      Ämne: Citera

Hej. Jag har samma Internetleverantör, men med kabel går det prima. Och ja, den här gången hade jag faktiskt en nedladdning igång men det laddade i typ 200kb/s så den sög inte kraft direkt utan påverkades på samma sätt. Jag har liksom levt med detta i ett par år nu så jag börjar bli lite trött.
 
Till toppen på sidan
Visa användarprofil Skicka privat meddelande
Visa tidigare inlägg:   
Skapa nytt inlägg   Svara på inlägget Gå till sida Föregående  1, 2
PHPportalen Forum Index » Hårdvara
Hoppa till:  
Du kan inte skapa nya inlägg i det här forumet
Du kan inte svara på inlägg i det här forumet
Du kan inte ändra dina inlägg i det här forumet
Du kan inte ta bort dina inlägg i det här forumet
Du kan inte rösta i det här forumet
Du kan inte bifoga filer i detta forum
Du kan inte ladda ner filer från detta forum
Kontakta oss på adressen: info@phpportalen.net
Webbplatsen bygger i grunden på phpBB © 2001, 2002 phpBB Group

Modifieringar har senare gjorts i systemet av PHPportalen
Sid och logotypdesign skapad av Daren Jularic